Cannot login
Incident Report for Rpwliker
Resolved
This incident has been resolved.
Posted Nov 27, 2022 - 11:08 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 26, 2022 - 20:33 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 17, 2022 - 16:28 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 17, 2022 - 16:24 UTC
Identified
Facebook removed permissions for "/me/permissions".
Posted Nov 17, 2022 - 16:21 UTC
Investigating
We are currently investigating this issue.
Posted Nov 17, 2022 - 16:00 UTC
This incident affected: Auto reaction service.